Microsoft Excel Programında Toplama İşlemi Nasıl Yapılır?

Microsoft Excel Programında Toplama İşlemi Nasıl Yapılır?


Topla Formülü: Toplanacak sayılar seçilir.

Kullanımı: = Topla (Aralık)

Aralık: Eğer bir aralık olacaksa arada [:] olmalı, Belirtilen hücrelerin ortalaması alınacaksa o zaman [;] kullanılmalıdır.

Örneğin:

=Topla(A1:a5)–> a1,a2,a3,a4,a5

=Topla(A1;a5)–> a1,a5

=TOPLA(A2:B2)

Sonuç: 95

Microsoft Excel ve İleri Excel Kurs Dersleri devam edecek…
Düzce, Sakarya, Adapazarı, İzmit, Kocaeli, Bursa, yalova, Çanakkale, Konya

Bir cevap yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir